本站是嘉盛集团一级代理商网站

账户通知: MT4平台将不再支持940以下的版本

请注意,从2016年7月1日起, 940以下版本的MT4平台将不再能连接FOREX.com的服务器。为了您能正常连接到MT4服务器,请您将MT4客户端更新至最新版本。


如您需查看当前使用的MT4平台版本,请查看"帮助"里的"关于"选项。平台的版本号将反映您平台的版本。如版本号低于940,请关闭MT4平台并重新打开,升级对话框会在平台重启后显示。如果您没有看到平台升级对话框,您可以点击此处下载并安装最新版本的 MT4平台。

如您有任何疑问,请随时与我们联系。


感谢您的合作!
Open Demo Account
开设账户
Open Live Account
交易软件下载
Support
客户支持
 Secured Payments
嘉盛集团FOREX 全球八大权威监管
FCA FCA: 113942 NFA NFA: 0339826
<td width= CFTC:
美国商品期货委员会
FSA CIMA: 25033
英属开曼群岛
ASIC ASIC: 138414605 IIROC IIROC: NJ07921
CFTC CMAS:新加坡金融管理局 SFC FSA:日本金融服务管理局
分享按钮